	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US" prefix="og: https://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.mathabhanga.com/xmlrpc.php"/>

		
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>ফেনসিডিলসহ দর্শনা উদ্ভিদ সংগ নিরোধের সাইদুল গ্রেফতার | দৈনিক মাথাভাঙ্গা</title>
<meta name="description" content="দর্শনা অফিস: দর্শনা থানা পুলিশ মাদকবিরোধী অভিযান চালিয়ে ফেনসিডিলসহ উদ্ভিদ সংগ নিরোধ অফিসের কৃষি বিভাগের সাইদুল ইসলামকে গ্রেফতার করেছে। তার বিরুদ্ধে দায়ের করা"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.mathabhanga.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7/%e0%a6%ab%e0%a7%87%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a6%b2%e0%a6%b8%e0%a6%b9-%e0%a6%a6%e0%a6%b0%e0%a7%8d%e0%a6%b6%e0%a6%a8%e0%a6%be-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%ad%e0%a6%bf%e0%a6%a6-%e0%a6%b8%e0%a6%82%e0%a6%97-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a7%81%e0%a6%b2-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ab%e0%a6%a4%e0%a6%be%e0%a6%b0/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ফেনসিডিলসহ দর্শনা উদ্ভিদ সংগ নিরোধের সাইদুল গ্রেফতার | দৈনিক মাথাভাঙ্গা" />
<meta property="og:description" content="দর্শনা অফিস: দর্শনা থানা পুলিশ মাদকবিরোধী অভিযান চালিয়ে ফেনসিডিলসহ উদ্ভিদ সংগ নিরোধ অফিসের কৃষি বিভাগের সাইদুল ইসলামকে গ্রেফতার করেছে। তার বিরুদ্ধে দায়ের করা" />
<meta property="og:url" content="https://www.mathabhanga.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7/%e0%a6%ab%e0%a7%87%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a6%b2%e0%a6%b8%e0%a6%b9-%e0%a6%a6%e0%a6%b0%e0%a7%8d%e0%a6%b6%e0%a6%a8%e0%a6%be-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%ad%e0%a6%bf%e0%a6%a6-%e0%a6%b8%e0%a6%82%e0%a6%97-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a7%81%e0%a6%b2-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ab%e0%a6%a4%e0%a6%be%e0%a6%b0/" />
<meta property="og:site_name" content="দৈনিক মাথাভাঙ্গা" />
<meta property="article:section" content="সর্বশেষ" />
<meta property="fb:app_id" content="2384724311562812" />
<meta property="og:image" content="https://www.mathabhanga.com/wp-content/uploads/2022/04/DARSANA-PIC-3.jpg" />
<meta property="og:image:secure_url" content="https://www.mathabhanga.com/wp-content/uploads/2022/04/DARSANA-PIC-3.jpg" />
<meta property="og:image:width" content="1168" />
<meta property="og:image:height" content="890" />
<meta property="og:image:alt" content="ফেনসিডিলসহ দর্শনা উদ্ভিদ সংগ নিরোধের সাইদুল গ্রেফতার" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="২০২২-০৪-১৬T০৯:১১:১৬+০৬:০০" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="ফেনসিডিলসহ দর্শনা উদ্ভিদ সংগ নিরোধের সাইদুল গ্রেফতার | দৈনিক মাথাভাঙ্গা" />
<meta name="twitter:description" content="দর্শনা অফিস: দর্শনা থানা পুলিশ মাদকবিরোধী অভিযান চালিয়ে ফেনসিডিলসহ উদ্ভিদ সংগ নিরোধ অফিসের কৃষি বিভাগের সাইদুল ইসলামকে গ্রেফতার করেছে। তার বিরুদ্ধে দায়ের করা" />
<meta name="twitter:image" content="https://www.mathabhanga.com/wp-content/uploads/2022/04/DARSANA-PIC-3.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="নিউজরুম" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="Less than a minute" />
<script type="application/ld+json" class="rank-math-schema">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</script>
<!-- /Rank Math WordPress SEO plugin -->


<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="en_us"/>
<meta property="og:site_name" content="দৈনিক মাথাভাঙ্গা"/>
<meta property="og:url" content="https://www.mathabhanga.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7/%e0%a6%ab%e0%a7%87%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a6%b2%e0%a6%b8%e0%a6%b9-%e0%a6%a6%e0%a6%b0%e0%a7%8d%e0%a6%b6%e0%a6%a8%e0%a6%be-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%ad%e0%a6%bf%e0%a6%a6-%e0%a6%b8%e0%a6%82%e0%a6%97-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a7%81%e0%a6%b2-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ab%e0%a6%a4%e0%a6%be%e0%a6%b0/"/>
<meta property="og:title" content="ফেনসিডিলসহ দর্শনা উদ্ভিদ সংগ নিরোধের সাইদুল গ্রেফতার"/>
<meta property="og:image" content="https://www.mathabhanga.com/wp-content/uploads/2022/04/DARSANA-PIC-3-1024x780.jpg"/>
<meta property="article:section" content="সর্বশেষ"/>
<meta property="og:description" content="দর্শনা অফিস: দর্শনা থানা পুলিশ মাদকবিরোধী অভিযান চালিয়ে ফেনসিডিলসহ উদ্ভিদ সংগ নিরোধ অফিসের কৃষি বিভাগের সাইদুল ইসলামকে গ্রেফতার করেছে। তার বিরুদ্ধে দায়ের করা হয়েছে মামলা। গতকাল শুক্রবার সন্ধ্যা ৬টার দিকে দর্শনা থানার অফিসার ইনচার্জ এএইচএম লুৎফুল কবীর"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://www.mathabhanga.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7/%e0%a6%ab%e0%a7%87%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a6%b2%e0%a6%b8%e0%a6%b9-%e0%a6%a6%e0%a6%b0%e0%a7%8d%e0%a6%b6%e0%a6%a8%e0%a6%be-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%ad%e0%a6%bf%e0%a6%a6-%e0%a6%b8%e0%a6%82%e0%a6%97-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a7%81%e0%a6%b2-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ab%e0%a6%a4%e0%a6%be%e0%a6%b0/"/>
<meta name="twitter:title" content="ফেনসিডিলসহ দর্শনা উদ্ভিদ সংগ নিরোধের সাইদুল গ্রেফতার"/>
<meta name="twitter:description" content="দর্শনা অফিস: দর্শনা থানা পুলিশ মাদকবিরোধী অভিযান চালিয়ে ফেনসিডিলসহ উদ্ভিদ সংগ নিরোধ অফিসের কৃষি বিভাগের সাইদুল ইসলামকে গ্রেফতার করেছে। তার বিরুদ্ধে দায়ের করা হয়েছে মামলা। গতকাল শুক্রবার সন্ধ্যা ৬টার দিকে দর্শনা থানার অফিসার ইনচার্জ এএইচএম লুৎফুল কবীর"/>
<meta name="twitter:image" content="https://www.mathabhanga.com/wp-content/uploads/2022/04/DARSANA-PIC-3-1024x780.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="দৈনিক মাথাভাঙ্গা &raquo; Feed" href="https://www.mathabhanga.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="দৈনিক মাথাভাঙ্গা &raquo; Comments Feed" href="https://www.mathabhanga.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="দৈনিক মাথাভাঙ্গা &raquo; ফেনসিডিলসহ দর্শনা উদ্ভিদ সংগ নিরোধের সাইদুল গ্রেফতার Comments Feed" href="https://www.mathabhanga.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7/%e0%a6%ab%e0%a7%87%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a6%b2%e0%a6%b8%e0%a6%b9-%e0%a6%a6%e0%a6%b0%e0%a7%8d%e0%a6%b6%e0%a6%a8%e0%a6%be-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%ad%e0%a6%bf%e0%a6%a6-%e0%a6%b8%e0%a6%82%e0%a6%97-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a7%81%e0%a6%b2-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ab%e0%a6%a4%e0%a6%be%e0%a6%b0/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mathabhanga.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick-css'  href='https://www.mathabhanga.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.mathabhanga.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons-css'  href='https://www.mathabhanga.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs-css'  href='https://www.mathabhanga.com/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.mathabhanga.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-css'  href='https://www.mathabhanga.com/wp-content/themes/publisher/style-7.9.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-newspaper-css'  href='https://www.mathabhanga.com/wp-content/themes/publisher/includes/styles/newspaper/style.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mathabhanga.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.mathabhanga.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.mathabhanga.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/mustache.min.js' id='mustache-js'></script>
<script type='text/javascript' src='https://www.mathabhanga.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/bs-modal.min.js' id='bf-modal-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.mathabhanga.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.mathabhanga.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.mathabhanga.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mathabhanga.com/wp-json/wp/v2/posts/181642" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mathabhanga.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mathabhanga.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://www.mathabhanga.com/?p=181642' />
<link rel="alternate" type="application/json+oembed" href="https://www.mathabhanga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mathabhanga.com%2F%25e0%25a6%25b8%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%25b7%2F%25e0%25a6%25ab%25e0%25a7%2587%25e0%25a6%25a8%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25a1%25e0%25a6%25bf%25e0%25a6%25b2%25e0%25a6%25b8%25e0%25a6%25b9-%25e0%25a6%25a6%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25b6%25e0%25a6%25a8%25e0%25a6%25be-%25e0%25a6%2589%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25ad%25e0%25a6%25bf%25e0%25a6%25a6-%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%2597-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a7%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b2-%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25ab%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mathabhanga.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mathabhanga.com%2F%25e0%25a6%25b8%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%25b7%2F%25e0%25a6%25ab%25e0%25a7%2587%25e0%25a6%25a8%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25a1%25e0%25a6%25bf%25e0%25a6%25b2%25e0%25a6%25b8%25e0%25a6%25b9-%25e0%25a6%25a6%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25b6%25e0%25a6%25a8%25e0%25a6%25be-%25e0%25a6%2589%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25ad%25e0%25a6%25bf%25e0%25a6%25a6-%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%2597-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a7%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b2-%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25ab%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'https://www.mathabhanga.com/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
				<link rel="amphtml" href="https://www.mathabhanga.com/amp/%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7/%E0%A6%AB%E0%A7%87%E0%A6%A8%E0%A6%B8%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%B2%E0%A6%B8%E0%A6%B9-%E0%A6%A6%E0%A6%B0%E0%A7%8D%E0%A6%B6%E0%A6%A8%E0%A6%BE-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AD%E0%A6%BF%E0%A6%A6-%E0%A6%B8%E0%A6%82%E0%A6%97-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8B%E0%A6%A7%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%87%E0%A6%A6%E0%A7%81%E0%A6%B2-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AB%E0%A6%A4%E0%A6%BE%E0%A6%B0/"/>
						<meta property="fb:pages" content="122060171183551" />
							<meta property="ia:markup_url" content="https://www.mathabhanga.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7/%e0%a6%ab%e0%a7%87%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a6%b2%e0%a6%b8%e0%a6%b9-%e0%a6%a6%e0%a6%b0%e0%a7%8d%e0%a6%b6%e0%a6%a8%e0%a6%be-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%ad%e0%a6%bf%e0%a6%a6-%e0%a6%b8%e0%a6%82%e0%a6%97-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a7%81%e0%a6%b2-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ab%e0%a6%a4%e0%a6%be%e0%a6%b0/?ia_markup=1" />
				<meta property="fb:op-recirculation-ads" content="enable=true placement_id=137300961540204_137300981540202">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.mathabhanga.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3e860145-e5d6-47c1-b59e-a6285355a5eb';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.mathabhanga.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.44e6ca0d-bbca-461f-908e-69d9a6be2a2a";
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://mathabhanga.com/wp-content/uploads/2020/04/logo1.png"
    },
    "url": "https://www.mathabhanga.com/",
    "name": "\u09a6\u09c8\u09a8\u09bf\u0995 \u09ae\u09be\u09a5\u09be\u09ad\u09be\u0999\u09cd\u0997\u09be",
    "description": "\u09ac\u09b8\u09cd\u09a4\u09c1\u09a8\u09bf\u09b7\u09cd\u09a0\u09a4\u09be\u09df \u09aa\u09cd\u09b0\u09a4\u09bf\u09b6\u09cd\u09b0\u09c1\u09a4\u09bf\u09ac\u09a6\u09cd\u09a7"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "\u09a6\u09c8\u09a8\u09bf\u0995 \u09ae\u09be\u09a5\u09be\u09ad\u09be\u0999\u09cd\u0997\u09be",
    "alternateName": "\u09ac\u09b8\u09cd\u09a4\u09c1\u09a8\u09bf\u09b7\u09cd\u09a0\u09a4\u09be\u09df \u09aa\u09cd\u09b0\u09a4\u09bf\u09b6\u09cd\u09b0\u09c1\u09a4\u09bf\u09ac\u09a6\u09cd\u09a7",
    "url": "https://www.mathabhanga.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "\u09ab\u09c7\u09a8\u09b8\u09bf\u09a1\u09bf\u09b2\u09b8\u09b9 \u09a6\u09b0\u09cd\u09b6\u09a8\u09be \u0989\u09a6\u09cd\u09ad\u09bf\u09a6 \u09b8\u0982\u0997 \u09a8\u09bf\u09b0\u09cb\u09a7\u09c7\u09b0 \u09b8\u09be\u0987\u09a6\u09c1\u09b2 \u0997\u09cd\u09b0\u09c7\u09ab\u09a4\u09be\u09b0",
    "description": "\u09a6\u09b0\u09cd\u09b6\u09a8\u09be \u0985\u09ab\u09bf\u09b8: \u09a6\u09b0\u09cd\u09b6\u09a8\u09be \u09a5\u09be\u09a8\u09be \u09aa\u09c1\u09b2\u09bf\u09b6 \u09ae\u09be\u09a6\u0995\u09ac\u09bf\u09b0\u09cb\u09a7\u09c0 \u0985\u09ad\u09bf\u09af\u09be\u09a8 \u099a\u09be\u09b2\u09bf\u09df\u09c7 \u09ab\u09c7\u09a8\u09b8\u09bf\u09a1\u09bf\u09b2\u09b8\u09b9 \u0989\u09a6\u09cd\u09ad\u09bf\u09a6 \u09b8\u0982\u0997 \u09a8\u09bf\u09b0\u09cb\u09a7 \u0985\u09ab\u09bf\u09b8\u09c7\u09b0 \u0995\u09c3\u09b7\u09bf \u09ac\u09bf\u09ad\u09be\u0997\u09c7\u09b0 \u09b8\u09be\u0987\u09a6\u09c1\u09b2 \u0987\u09b8\u09b2\u09be\u09ae\u0995\u09c7 \u0997\u09cd\u09b0\u09c7\u09ab\u09a4\u09be\u09b0 \u0995\u09b0\u09c7\u099b\u09c7\u0964 \u09a4\u09be\u09b0 \u09ac\u09bf\u09b0\u09c1\u09a6\u09cd\u09a7\u09c7 \u09a6\u09be\u09df\u09c7\u09b0 \u0995\u09b0\u09be \u09b9\u09df\u09c7\u099b\u09c7 \u09ae\u09be\u09ae\u09b2\u09be\u0964 \u0997\u09a4\u0995\u09be\u09b2 \u09b6\u09c1\u0995\u09cd\u09b0\u09ac\u09be\u09b0 \u09b8\u09a8\u09cd\u09a7\u09cd\u09af\u09be \u09ec\u099f\u09be\u09b0 \u09a6\u09bf\u0995\u09c7 \u09a6\u09b0\u09cd\u09b6\u09a8\u09be \u09a5\u09be\u09a8\u09be\u09b0 \u0985\u09ab\u09bf\u09b8\u09be\u09b0 \u0987\u09a8\u099a\u09be\u09b0\u09cd\u099c \u098f\u098f\u0987\u099a\u098f\u09ae \u09b2\u09c1\u09ce\u09ab\u09c1\u09b2 \u0995\u09ac\u09c0\u09b0",
    "datePublished": "2022-04-16",
    "dateModified": "2022-04-16",
    "author": {
        "@type": "Person",
        "@id": "#person-",
        "name": "\u09a8\u09bf\u0989\u099c\u09b0\u09c1\u09ae"
    },
    "image": "https://www.mathabhanga.com/wp-content/uploads/2022/04/DARSANA-PIC-3.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.mathabhanga.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7/%e0%a6%ab%e0%a7%87%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a6%b2%e0%a6%b8%e0%a6%b9-%e0%a6%a6%e0%a6%b0%e0%a7%8d%e0%a6%b6%e0%a6%a8%e0%a6%be-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%ad%e0%a6%bf%e0%a6%a6-%e0%a6%b8%e0%a6%82%e0%a6%97-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a7%81%e0%a6%b2-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ab%e0%a6%a4%e0%a6%be%e0%a6%b0/"
}</script>
<link rel='stylesheet' id='7.9.2-1649915583' href='https://www.mathabhanga.com/wp-content/bs-booster-cache/b0fcecc8dcb094c1cdbf31953fa4d4df.css' type='text/css' media='all' />
<meta name="keywords" content="Mathabhanga, donik mathavanga chuadanga, Daily Mathabhanga, mathavanga, মাথাভাঙ্গা, মাথাভাঙা, daily mathavanga, mathabhanga news, mathabhanga paper, chuadanga news, mathabhanga epaper, ই-পেপার, ইপেপার, bangladeshi newspaper, bangla news paper, bangladesh newspapers, newspaper, all bangla news paper, bd news paper, news paper, bangladesh news paper, daily, bangla newspaper, daily news paper, bangladeshi news paper, bangla paper, all bangla newspaper, অনলাইন, পত্রিকা, বাংলাদেশ, আজকের পত্রিকা, আন্তর্জাতিক, অর্থনীতি, খেলা, বিনোদন, ফিচার, বিজ্ঞান ও প্রযুক্তি, সাহিত্য, মাল্টিমিডিয়া, রাজনীতি, সরকার, অপরাধ, আইন ও বিচার, পরিবেশ, দুর্ঘটনা, সংসদ, রাজধানী, শেয়ার বাজার, বাণিজ্য, পোশাক শিল্প, ক্রিকেট, ফুটবল, লাইভ স্কোর" /><link rel="icon" href="https://www.mathabhanga.com/wp-content/uploads/2020/04/icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.mathabhanga.com/wp-content/uploads/2020/04/icon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.mathabhanga.com/wp-content/uploads/2020/04/icon.png" />
<meta name="msapplication-TileImage" content="https://www.mathabhanga.com/wp-content/uploads/2020/04/icon.png" />

<!-- BetterFramework Head Inline CSS -->
<style>
#logo_visible{
    overflow-y:visible!important;
    }

/*.topbar .section-links {*/
/*    float: left;*/
/*}*/
/*.topbar .section-menu {*/
/*    float: right;*/
/*    background: black;*/
/*    padding: 5px;*/
/*    margin-right:10px!important;*/
/*}*/
.entry-content p {
	margin-bottom: 0!important;
}
.entry-content p {
	margin-top: 0!important;
	margin-bottom: 8px!important;
}
p {
    margin: none !important;
	text-align: justify;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-181642 single-format-standard bs-theme bs-publisher bs-publisher-newspaper active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky main-menu-out-full-width active-ajax-search single-prim-cat-34 single-cat-34  wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">

	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
													<a class="topbar-sign-in "
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> লগইন / রেজিস্টেশন							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div id="form_45356_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login-register"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.mathabhanga.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>স্বাগতম, আপনার একাউন্টে লগইন করুন</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_45356_user_login" class="input"
						       value="" size="20"
						       placeholder="ইউজারনেম / ইমেইল" required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_45356_user_pass"
						       class="input"
						       value="" size="20" placeholder="পাসওয়ার্ড"
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.mathabhanga.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.mathabhanga.com%2F%25E0%25A6%25B8%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25B6%25E0%25A7%2587%25E0%25A6%25B7%2F%25E0%25A6%25AB%25E0%25A7%2587%25E0%25A6%25A8%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A6%25B8%25E0%25A6%25B9-%25E0%25A6%25A6%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25B6%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%2589%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25A6-%25E0%25A6%25B8%25E0%25A6%2582%25E0%25A6%2597-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A7%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%2587%25E0%25A6%25A6%25E0%25A7%2581%25E0%25A6%25B2-%25E0%25A6%2597%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25AB%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0%2F"
						   class="go-reset-panel">পাসওয়ার্ড মনে নেই? </a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_45356_rememberme"
							       value="forever"  />
							<label class="remember-label">মনে রাখুন</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="লগইন"/>
						<input type="hidden" name="redirect_to" value="https://www.mathabhanga.com/%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7/%E0%A6%AB%E0%A7%87%E0%A6%A8%E0%A6%B8%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%B2%E0%A6%B8%E0%A6%B9-%E0%A6%A6%E0%A6%B0%E0%A7%8D%E0%A6%B6%E0%A6%A8%E0%A6%BE-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AD%E0%A6%BF%E0%A6%A6-%E0%A6%B8%E0%A6%82%E0%A6%97-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8B%E0%A6%A7%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%87%E0%A6%A6%E0%A7%81%E0%A6%B2-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AB%E0%A6%A4%E0%A6%BE%E0%A6%B0/"/>
					</div>

											<div class="login-field login-signup">
							<span>একাউন্ট নেই? <a
										href="https://www.mathabhanga.com/wp-login.php?action=register">রেজিস্টেশন</a></span>
						</div>
									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> লগইন</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>পাসওয়ার্ড রিকোভার করুন।</p>
						<p>একটা পাসওয়ার্ড ইমেইল করা হবে।</p>
					</div>
										<form name="lostpasswordform" id="form_45356_lostpasswordform"
					      action="https://www.mathabhanga.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="ইউজারনেম / ইমেইল"
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="পাসওয়ার্ড পাঠিয়ে দিন"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">শনিবার, এপ্রিল ১৬, ২০২২</span>
					</li>
								</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-12">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://www.mathabhanga.com/" itemprop="url" rel="home">
					<img id="site-logo" src="https://mathabhanga.com/wp-content/uploads/2020/04/logo1.png"
			     alt="দৈনিক মাথাভাঙ্গা"  />

			<span class="site-title">দৈনিক মাথাভাঙ্গা - বস্তুনিষ্ঠতায় প্রতিশ্রুতিবদ্ধ</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
													</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-218" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-218"><a href="https://www.mathabhanga.com/"><i class="bf-icon  fa fa-home"></i>প্রচ্ছদ</a></li>
<li id="menu-item-146400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-146400"><a href="https://www.mathabhanga.com/%e0%a6%b6%e0%a7%80%e0%a6%b0%e0%a7%8d%e0%a6%b7-%e0%a6%b8%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6/">শীর্ষ সংবাদ</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-221"><a href="https://www.mathabhanga.com/%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/">এলাকার খবর</a></li>
<li id="menu-item-222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-20 better-anim-fade menu-item-222"><a href="https://www.mathabhanga.com/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/">দেশের খবর</a></li>
<li id="menu-item-224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-224"><a href="https://www.mathabhanga.com/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be/">খেলার পাতা</a></li>
<li id="menu-item-223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-223"><a href="https://www.mathabhanga.com/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-279"><a href="https://www.mathabhanga.com/%e0%a6%b8%e0%a6%be%e0%a6%b9%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%af-%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be/">সাহিত্য পাতা</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-280"><a href="https://www.mathabhanga.com/%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%a6%e0%a6%95%e0%a7%80%e0%a6%af%e0%a6%bc/">সম্পাদকীয়</a></li>
<li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1 better-anim-fade menu-item-278"><a href="https://www.mathabhanga.com/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/">অন্যান্য</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.mathabhanga.com">
	<input type="search" class="search-field"
	       placeholder="অনুসন্ধান ..."
	       value="" name="s"
	       title="সন্ধান করা:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="অনুসন্ধান">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://www.mathabhanga.com/" itemprop="url" rel="home">
											<img src="https://mathabhanga.com/wp-content/uploads/2020/04/logo1.png"
						     alt="দৈনিক মাথাভাঙ্গা"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.mathabhanga.com" rel="home"><span itemprop="name">প্রচ্ছদ</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.mathabhanga.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7/" ><span itemprop="name">সর্বশেষ</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">ফেনসিডিলসহ দর্শনা উদ্ভিদ সংগ নিরোধের সাইদুল গ্রেফতার</span><meta itemprop="item" content="https://www.mathabhanga.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7/%e0%a6%ab%e0%a7%87%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a6%b2%e0%a6%b8%e0%a6%b9-%e0%a6%a6%e0%a6%b0%e0%a7%8d%e0%a6%b6%e0%a6%a8%e0%a6%be-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%ad%e0%a6%bf%e0%a6%a6-%e0%a6%b8%e0%a6%82%e0%a6%97-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a7%81%e0%a6%b2-%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ab%e0%a6%a4%e0%a6%be%e0%a6%b0/"/><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-181642" class="post-181642 post type-post status-publish format-standard has-post-thumbnail  category-34 single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">ফেনসিডিলসহ দর্শনা উদ্ভিদ সংগ নিরোধের সাইদুল গ্রেফতার</span></h1>
										<div class="post-meta-wrap clearfix">
						<div class="post-meta single-post-meta">
			<a href="https://www.mathabhanga.com/author/newsroom/"
		   title="ব্রাউজ করুন লেখক প্রবন্ধ"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://www.mathabhanga.com/wp-content/uploads/2020/04/thumb-150x150.png' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">পোস্ট করেছেনঃ <b>নিউজরুম</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2022-04-16T09:11:16+06:00">প্রকাশিতঃ <b>এপ্রিল ১৬, ২০২২</b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://www.mathabhanga.com/wp-content/uploads/2022/04/DARSANA-PIC-3.jpg"><img  width="750" height="430" alt="" data-src="https://www.mathabhanga.com/wp-content/uploads/2022/04/DARSANA-PIC-3-750x430.jpg">						</a>
										</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-9">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">শেয়ার করুন</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mathabhanga.com%2F%25e0%25a6%25b8%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%25b7%2F%25e0%25a6%25ab%25e0%25a7%2587%25e0%25a6%25a8%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25a1%25e0%25a6%25bf%25e0%25a6%25b2%25e0%25a6%25b8%25e0%25a6%25b9-%25e0%25a6%25a6%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25b6%25e0%25a6%25a8%25e0%25a6%25be-%25e0%25a6%2589%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25ad%25e0%25a6%25bf%25e0%25a6%25a6-%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%2597-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a7%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b2-%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25ab%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=ফেনসিডিলসহ দর্শনা উদ্ভিদ সংগ নিরোধের সাইদুল গ্রেফতার&url=https%3A%2F%2Fwww.mathabhanga.com%2F%25e0%25a6%25b8%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%25b7%2F%25e0%25a6%25ab%25e0%25a7%2587%25e0%25a6%25a8%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25a1%25e0%25a6%25bf%25e0%25a6%25b2%25e0%25a6%25b8%25e0%25a6%25b9-%25e0%25a6%25a6%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25b6%25e0%25a6%25a8%25e0%25a6%25be-%25e0%25a6%2589%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25ad%25e0%25a6%25bf%25e0%25a6%25a6-%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%2597-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a7%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b2-%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25ab%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=ফেনসিডিলসহ দর্শনা উদ্ভিদ সংগ নিরোধের সাইদুল গ্রেফতার %0A%0A https%3A%2F%2Fwww.mathabhanga.com%2F%25e0%25a6%25b8%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%25b7%2F%25e0%25a6%25ab%25e0%25a7%2587%25e0%25a6%25a8%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25a1%25e0%25a6%25bf%25e0%25a6%25b2%25e0%25a6%25b8%25e0%25a6%25b9-%25e0%25a6%25a6%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25b6%25e0%25a6%25a8%25e0%25a6%25be-%25e0%25a6%2589%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25ad%25e0%25a6%25bf%25e0%25a6%25a6-%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%2597-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a7%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b2-%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25ab%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.mathabhanga.com%2F%25e0%25a6%25b8%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%25b7%2F%25e0%25a6%25ab%25e0%25a7%2587%25e0%25a6%25a8%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25a1%25e0%25a6%25bf%25e0%25a6%25b2%25e0%25a6%25b8%25e0%25a6%25b9-%25e0%25a6%25a6%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25b6%25e0%25a6%25a8%25e0%25a6%25be-%25e0%25a6%2589%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25ad%25e0%25a6%25bf%25e0%25a6%25a6-%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%2597-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a7%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b2-%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25ab%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0%2F&title=ফেনসিডিলসহ দর্শনা উদ্ভিদ সংগ নিরোধের সাইদুল গ্রেফতার" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.mathabhanga.com%2F%25e0%25a6%25b8%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%25b7%2F%25e0%25a6%25ab%25e0%25a7%2587%25e0%25a6%25a8%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25a1%25e0%25a6%25bf%25e0%25a6%25b2%25e0%25a6%25b8%25e0%25a6%25b9-%25e0%25a6%25a6%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25b6%25e0%25a6%25a8%25e0%25a6%25be-%25e0%25a6%2589%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25ad%25e0%25a6%25bf%25e0%25a6%25a6-%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%2597-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a7%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b2-%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25ab%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0%2F&media=https://www.mathabhanga.com/wp-content/uploads/2022/04/DARSANA-PIC-3.jpg&description=ফেনসিডিলসহ দর্শনা উদ্ভিদ সংগ নিরোধের সাইদুল গ্রেফতার" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.mathabhanga.com%2F%25e0%25a6%25b8%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%25b7%2F%25e0%25a6%25ab%25e0%25a7%2587%25e0%25a6%25a8%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25a1%25e0%25a6%25bf%25e0%25a6%25b2%25e0%25a6%25b8%25e0%25a6%25b9-%25e0%25a6%25a6%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25b6%25e0%25a6%25a8%25e0%25a6%25be-%25e0%25a6%2589%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25ad%25e0%25a6%25bf%25e0%25a6%25a6-%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%2597-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a7%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b2-%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25ab%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0%2F&title=ফেনসিডিলসহ দর্শনা উদ্ভিদ সংগ নিরোধের সাইদুল গ্রেফতার" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item tumblr"><a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.mathabhanga.com%2F%25e0%25a6%25b8%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%25b7%2F%25e0%25a6%25ab%25e0%25a7%2587%25e0%25a6%25a8%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25a1%25e0%25a6%25bf%25e0%25a6%25b2%25e0%25a6%25b8%25e0%25a6%25b9-%25e0%25a6%25a6%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25b6%25e0%25a6%25a8%25e0%25a6%25be-%25e0%25a6%2589%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25ad%25e0%25a6%25bf%25e0%25a6%25a6-%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%2597-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a7%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b2-%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25ab%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0%2F&name=ফেনসিডিলসহ দর্শনা উদ্ভিদ সংগ নিরোধের সাইদুল গ্রেফতার" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-tumblr','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-tumblr"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.mathabhanga.com%2F%25e0%25a6%25b8%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%25b7%2F%25e0%25a6%25ab%25e0%25a7%2587%25e0%25a6%25a8%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25a1%25e0%25a6%25bf%25e0%25a6%25b2%25e0%25a6%25b8%25e0%25a6%25b9-%25e0%25a6%25a6%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25b6%25e0%25a6%25a8%25e0%25a6%25be-%25e0%25a6%2589%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25ad%25e0%25a6%25bf%25e0%25a6%25a6-%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%2597-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a7%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b2-%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25ab%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0%2F&text=ফেনসিডিলসহ দর্শনা উদ্ভিদ সংগ নিরোধের সাইদুল গ্রেফতার" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item line"><a href="https://line.me/R/msg/text/?ফেনসিডিলসহ দর্শনা উদ্ভিদ সংগ নিরোধের সাইদুল গ্রেফতার%0D%0Ahttps%3A%2F%2Fwww.mathabhanga.com%2F%25e0%25a6%25b8%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%25b7%2F%25e0%25a6%25ab%25e0%25a7%2587%25e0%25a6%25a8%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25a1%25e0%25a6%25bf%25e0%25a6%25b2%25e0%25a6%25b8%25e0%25a6%25b9-%25e0%25a6%25a6%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25b6%25e0%25a6%25a8%25e0%25a6%25be-%25e0%25a6%2589%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25ad%25e0%25a6%25bf%25e0%25a6%25a6-%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%2597-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a7%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b2-%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25ab%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-line','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-line"></i></span></a></span><span class="social-item bbm"><a href="bbmi://api/share?message=Hello&userCustomMessage=ফেনসিডিলসহ দর্শনা উদ্ভিদ সংগ নিরোধের সাইদুল গ্রেফতার%0D%0Ahttps%3A%2F%2Fwww.mathabhanga.com%2F%25e0%25a6%25b8%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%25b7%2F%25e0%25a6%25ab%25e0%25a7%2587%25e0%25a6%25a8%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25a1%25e0%25a6%25bf%25e0%25a6%25b2%25e0%25a6%25b8%25e0%25a6%25b9-%25e0%25a6%25a6%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25b6%25e0%25a6%25a8%25e0%25a6%25be-%25e0%25a6%2589%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25ad%25e0%25a6%25bf%25e0%25a6%25a6-%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%2597-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a7%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b2-%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25ab%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-bbm','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-bbm"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=ফেনসিডিলসহ দর্শনা উদ্ভিদ সংগ নিরোধের সাইদুল গ্রেফতার https%3A%2F%2Fwww.mathabhanga.com%2F%25e0%25a6%25b8%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%25b7%2F%25e0%25a6%25ab%25e0%25a7%2587%25e0%25a6%25a8%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25a1%25e0%25a6%25bf%25e0%25a6%25b2%25e0%25a6%25b8%25e0%25a6%25b9-%25e0%25a6%25a6%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25b6%25e0%25a6%25a8%25e0%25a6%25be-%25e0%25a6%2589%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25ad%25e0%25a6%25bf%25e0%25a6%25a6-%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%2597-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a7%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b2-%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25ab%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=ফেনসিডিলসহ দর্শনা উদ্ভিদ সংগ নিরোধের সাইদুল গ্রেফতার&body=https%3A%2F%2Fwww.mathabhanga.com%2F%25e0%25a6%25b8%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25b6%25e0%25a7%2587%25e0%25a6%25b7%2F%25e0%25a6%25ab%25e0%25a7%2587%25e0%25a6%25a8%25e0%25a6%25b8%25e0%25a6%25bf%25e0%25a6%25a1%25e0%25a6%25bf%25e0%25a6%25b2%25e0%25a6%25b8%25e0%25a6%25b9-%25e0%25a6%25a6%25e0%25a6%25b0%25e0%25a7%258d%25e0%25a6%25b6%25e0%25a6%25a8%25e0%25a6%25be-%25e0%25a6%2589%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25ad%25e0%25a6%25bf%25e0%25a6%25a6-%25e0%25a6%25b8%25e0%25a6%2582%25e0%25a6%2597-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%25b0%25e0%25a7%258b%25e0%25a6%25a7%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b2-%25e0%25a6%2597%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2587%25e0%25a6%25ab%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p style="text-align: justify">দর্শনা অফিস: দর্শনা থানা পুলিশ মাদকবিরোধী অভিযান চালিয়ে ফেনসিডিলসহ উদ্ভিদ সংগ নিরোধ অফিসের কৃষি বিভাগের সাইদুল ইসলামকে গ্রেফতার করেছে। তার বিরুদ্ধে দায়ের করা হয়েছে মামলা। গতকাল শুক্রবার সন্ধ্যা ৬টার দিকে দর্শনা থানার অফিসার ইনচার্জ এএইচএম লুৎফুল কবীরের নির্দেশে এসআই তারিফুজ্জামান, এএসআই আবু বক্কর সিদ্দিক ও মারুফুল ইসলাম গোপন সংবাদের ভিত্তিতে সঙ্গীয় ফোর্স নিয়ে মাদকবিরোধী অভিযান চালান পারকৃষ্ণপুর-মদনা ইউনিয়ন পরিষদ মোড়ে। পুলিশ ওই মোড় থেকে গ্রেফতার করেছে পাবনা সদর উপজেলার সুজানগর গ্রামের ওসমান গণি সরদারের ছেলে দর্শনা সংগ নিরোধ অফিসের কৃষি বিভাগের সাইদুল ইসলামকে (৪০)। পুলিশের পক্ষ থেকে বলা হয়েছে সাইদুলের ব্যবহৃত মোটর সাইকেল থেকে উদ্ধার করা হয় ১০ বোতল ফেনসিডিল। এ ঘটনায় এসআই তারিফুজ্জামান বাদি হয়ে গতকালই দর্শনা থানায় মামলা দায়ের করেছেন সাইদুলের বিরুদ্ধে।</p> 			</div>

						</article>
			<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> পূর্ববর্তী পোস্ট				</p>
				<p class="title heading-typo"><a href="https://www.mathabhanga.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7/%e0%a6%9d%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a6%b9%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a7%83%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81/" rel="prev">ঝিনাইদহে বিদ্যুৎস্পৃষ্টে দুই কৃষকের মুত্যু</a></p>
			</div>
		
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t2 sh-s1 ">

					<span class="h-text related-posts-heading">এছাড়া, আরও পড়ুনঃ</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-181638 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-34">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-34"><a href="https://www.mathabhanga.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7/">সর্বশেষ</a></span></div>			<a  title="ঝিনাইদহে বিদ্যুৎস্পৃষ্টে দুই কৃষকের মুত্যু" data-src="https://www.mathabhanga.com/wp-content/uploads/2022/04/jhenaidah-pic-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mathabhanga.com\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jhenaidah-pic-86x64.jpg&quot;,&quot;210&quot;:&quot;jhenaidah-pic-210x136.jpg&quot;,&quot;279&quot;:&quot;jhenaidah-pic-279x220.jpg&quot;,&quot;357&quot;:&quot;jhenaidah-pic-357x210.jpg&quot;,&quot;750&quot;:&quot;jhenaidah-pic-750x430.jpg&quot;,&quot;781&quot;:&quot;jhenaidah-pic.jpg&quot;}}"					class="img-holder" href="https://www.mathabhanga.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7/%e0%a6%9d%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a6%b9%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a7%83%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.mathabhanga.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7/%e0%a6%9d%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a6%b9%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a7%8e%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a7%83%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%87-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81/" title="ঝিনাইদহে বিদ্যুৎস্পৃষ্টে দুই কৃষকের মুত্যু">
			<span class="post-title">
				ঝিনাইদহে বিদ্যুৎস্পৃষ্টে দুই কৃষকের মুত্যু			</span>
	</a>
	</p></div>
</div >
<div  class="post-181635 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-34">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-34"><a href="https://www.mathabhanga.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7/">সর্বশেষ</a></span></div>			<a  title="ঝিনাইদহের রেহেনা সুলতানা যেভাবে হয়ে গেলো পুরুষ" data-src="https://www.mathabhanga.com/wp-content/uploads/2022/04/jhenaidah-pic-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mathabhanga.com\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;jhenaidah-pic-1-86x64.jpg&quot;,&quot;210&quot;:&quot;jhenaidah-pic-1-210x136.jpg&quot;,&quot;279&quot;:&quot;jhenaidah-pic-1-279x220.jpg&quot;,&quot;357&quot;:&quot;jhenaidah-pic-1-357x210.jpg&quot;,&quot;745&quot;:&quot;jhenaidah-pic-1.jpg&quot;}}"					class="img-holder" href="https://www.mathabhanga.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7/%e0%a6%9d%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a6%b9%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a7%87%e0%a6%b9%e0%a7%87%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a7%81%e0%a6%b2%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%af%e0%a7%87%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a7%87-%e0%a6%b9%e0%a7%9f%e0%a7%87-%e0%a6%97%e0%a7%87%e0%a6%b2%e0%a7%8b-%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%81%e0%a6%b7/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.mathabhanga.com/%e0%a6%b8%e0%a6%b0%e0%a7%8d%e0%a6%ac%e0%a6%b6%e0%a7%87%e0%a6%b7/%e0%a6%9d%e0%a6%bf%e0%a6%a8%e0%a6%be%e0%a6%87%e0%a6%a6%e0%a6%b9%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a7%87%e0%a6%b9%e0%a7%87%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a7%81%e0%a6%b2%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%af%e0%a7%87%e0%a6%ad%e0%a6%be%e0%a6%ac%e0%a7%87-%e0%a6%b9%e0%a7%9f%e0%a7%87-%e0%a6%97%e0%a7%87%e0%a6%b2%e0%a7%8b-%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%81%e0%a6%b7/" title="ঝিনাইদহের রেহেনা সুলতানা যেভাবে হয়ে গেলো পুরুষ">
			<span class="post-title">
				ঝিনাইদহের রেহেনা সুলতানা যেভাবে হয়ে গেলো পুরুষ			</span>
	</a>
	</p></div>
</div >
<div  class="post-181629 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-1">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-1"><a href="https://www.mathabhanga.com/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/">অন্যান্য</a></span></div>			<a  title="চোর ধরতে নিজের পাতা ফাঁদে পড়ে প্রাণ গেলো আলমডাঙ্গার ফন্টু মণ্ডলের" data-src="https://www.mathabhanga.com/wp-content/uploads/2022/04/K-A-Mannan-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mathabhanga.com\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;K-A-Mannan-1-86x64.jpg&quot;,&quot;210&quot;:&quot;K-A-Mannan-1-210x136.jpg&quot;,&quot;279&quot;:&quot;K-A-Mannan-1-279x220.jpg&quot;,&quot;357&quot;:&quot;K-A-Mannan-1-357x210.jpg&quot;,&quot;750&quot;:&quot;K-A-Mannan-1-750x430.jpg&quot;,&quot;1024&quot;:&quot;K-A-Mannan-1.jpg&quot;}}"					class="img-holder" href="https://www.mathabhanga.com/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%9a%e0%a7%8b%e0%a6%b0-%e0%a6%a7%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be-%e0%a6%ab%e0%a6%be%e0%a6%81%e0%a6%a6%e0%a7%87-%e0%a6%aa%e0%a7%9c%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a3-%e0%a6%97%e0%a7%87%e0%a6%b2%e0%a7%8b-%e0%a6%86%e0%a6%b2%e0%a6%ae%e0%a6%a1%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%b0-%e0%a6%ab%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a7%81-%e0%a6%ae%e0%a6%a3%e0%a7%8d%e0%a6%a1%e0%a6%b2%e0%a7%87%e0%a6%b0/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.mathabhanga.com/%e0%a6%85%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%af/%e0%a6%9a%e0%a7%8b%e0%a6%b0-%e0%a6%a7%e0%a6%b0%e0%a6%a4%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%a4%e0%a6%be-%e0%a6%ab%e0%a6%be%e0%a6%81%e0%a6%a6%e0%a7%87-%e0%a6%aa%e0%a7%9c%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%a3-%e0%a6%97%e0%a7%87%e0%a6%b2%e0%a7%8b-%e0%a6%86%e0%a6%b2%e0%a6%ae%e0%a6%a1%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%b0-%e0%a6%ab%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a7%81-%e0%a6%ae%e0%a6%a3%e0%a7%8d%e0%a6%a1%e0%a6%b2%e0%a7%87%e0%a6%b0/" title="চোর ধরতে নিজের পাতা ফাঁদে পড়ে প্রাণ গেলো আলমডাঙ্গার ফন্টু মণ্ডলের">
			<span class="post-title">
				চোর ধরতে নিজের পাতা ফাঁদে পড়ে প্রাণ গেলো আলমডাঙ্গার ফন্টু মণ্ডলের			</span>
	</a>
	</p></div>
</div >
<div  class="post-181626 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-27">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-27"><a href="https://www.mathabhanga.com/%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/">এলাকার খবর</a></span></div>			<a  title="চুয়াডাঙ্গায় স্কুলছাত্রীদের উত্ত্যক্ত করায় দুই এসএসসি পরীক্ষার্থী আটক : মুচলেকায় মুক্তি" data-src="https://www.mathabhanga.com/wp-content/uploads/2022/04/Girisnagar-School-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.mathabhanga.com\/wp-content\/uploads\/2022\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Girisnagar-School-86x64.jpg&quot;,&quot;210&quot;:&quot;Girisnagar-School-210x136.jpg&quot;,&quot;279&quot;:&quot;Girisnagar-School-279x220.jpg&quot;,&quot;357&quot;:&quot;Girisnagar-School-357x210.jpg&quot;,&quot;750&quot;:&quot;Girisnagar-School-750x430.jpg&quot;,&quot;960&quot;:&quot;Girisnagar-School.jpg&quot;}}"					class="img-holder" href="https://www.mathabhanga.com/%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%9a%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%a1%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%81%e0%a6%b2%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%95%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%b8%e0%a6%b8%e0%a6%bf-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a7%80-%e0%a6%86%e0%a6%9f%e0%a6%95-%e0%a6%ae%e0%a7%81%e0%a6%9a%e0%a6%b2%e0%a7%87%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://www.mathabhanga.com/%e0%a6%8f%e0%a6%b2%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0/%e0%a6%9a%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%a1%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%81%e0%a6%b2%e0%a6%9b%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%95%e0%a7%8d%e0%a6%a4-%e0%a6%95%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%8f%e0%a6%b8%e0%a6%8f%e0%a6%b8%e0%a6%b8%e0%a6%bf-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a7%80-%e0%a6%86%e0%a6%9f%e0%a6%95-%e0%a6%ae%e0%a7%81%e0%a6%9a%e0%a6%b2%e0%a7%87%e0%a6%95%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf/" title="চুয়াডাঙ্গায় স্কুলছাত্রীদের উত্ত্যক্ত করায় দুই এসএসসি পরীক্ষার্থী আটক : মুচলেকায় মুক্তি">
			<span class="post-title">
				চুয়াডাঙ্গায় স্কুলছাত্রীদের উত্ত্যক্ত করায় দুই এসএসসি পরীক্ষার্থী আটক : মুচলেকায়&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1005583956 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[181642],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[34],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"218a099"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1005583956"
				   title="আগে">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1005583956" title="পরবর্তী">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-181642" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t2 sh-s1" ><span class="h-text">উত্তর দিন</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7/%E0%A6%AB%E0%A7%87%E0%A6%A8%E0%A6%B8%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%B2%E0%A6%B8%E0%A6%B9-%E0%A6%A6%E0%A6%B0%E0%A7%8D%E0%A6%B6%E0%A6%A8%E0%A6%BE-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AD%E0%A6%BF%E0%A6%A6-%E0%A6%B8%E0%A6%82%E0%A6%97-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8B%E0%A6%A7%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%87%E0%A6%A6%E0%A7%81%E0%A6%B2-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AB%E0%A6%A4%E0%A6%BE%E0%A6%B0/#respond" style="display:none;">উত্তর বাতিল করুন</a></small></div><form action="https://www.mathabhanga.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>আপনার ইমেইল ঠিকানা প্রচার করা হবে না.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="আপনার মন্তব্য"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="তোমার নাম *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="তোমার ইমেইল *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="আপনার ওয়েবসাইট" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="মন্তব্য প্রকাশ করুন" /> <input type='hidden' name='comment_post_ID' value='181642' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="10"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-embed-4" class=" h-ni w-t primary-sidebar-widget widget widget_bs-embed"><div class="section-heading sh-t2 sh-s1"><span class="h-text">ভিডিও প্রতিবেদন</span></div>	<div 			class="bs-shortcode bs-embed clearfix ">
					<div class="bs-embed-item bs-lazy-iframe-wrapper">
				<iframe title="Chuadanga Corona Update 10 06 2020" width="1170" height="658" data-src="https://www.youtube.com/embed/ViAKSzb8vwE?wmode=transparent&amp;rel=0&amp;feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>			</div>
				</div><!-- .bs-embed -->
</div><div id="viy-3" class=" h-ni w-nt primary-sidebar-widget widget widget_viy"><div class="viy  viy-align-center viy-column-1 viy-clearfix no-bg-box-model"><div id="viy-161938-1346016794" class="viy-container viy-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="161938" data-type="image"><a itemprop="url" class="viy-link" href="https://www.diamondworldltd.com/" target="_blank" ><img class="viy-image" src="https://www.mathabhanga.com/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-01-at-18.59.45-min-1.jpeg" alt="Right Sidebar Image" /></a></div></div></div><div id="media_image-2" class=" h-ni w-t primary-sidebar-widget widget widget_media_image"><div class="section-heading sh-t2 sh-s1"><span class="h-text">আজকের পত্রিকা</span></div><a href="https://epaper.mathabhanga.com/"><img width="336" height="448" src="https://www.mathabhanga.com/wp-content/uploads/2022/04/01-01-4.jpg" class="image wp-image-181521  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.mathabhanga.com/wp-content/uploads/2022/04/01-01-4.jpg 336w, https://www.mathabhanga.com/wp-content/uploads/2022/04/01-01-4-225x300.jpg 225w" sizes="(max-width: 336px) 100vw, 336px" /></a></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="https://mathabhanga.com/wp-content/uploads/2020/04/logo1.png"
				     alt="">
				</h4>
	<div class="about-text">
		<p><span class="aboutX">দৈনিক মাথাভাঙ্গা ১৯৯১ সাল থেকে প্রকাশিত চুয়াডাঙ্গা, মেহেরপুর, ঝিনাইদহ ও কুষ্টিয়া অঞ্চলের সর্বাধিক প্রচারিত আঞ্চলিক মুখপত্র। </span></p>
	</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-3" class=" h-ni w-nt footer-widget footer-column-2 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
			</h4>
	<div class="about-text">
		<p>
<span class="aboutX"><br />
<strong>সম্পাদক ও প্রকাশকঃ সরদার আল আমিন</strong><br />
</span></p>
<h3 style="font-size: 15px;">
সচিমা প্রিন্টার্স, রেলওয়ে স্টেশন সংলগ্ন, চালের আড়তপট্টি চুয়াডাঙ্গায় মুদিত এবং চুয়াডাঙ্গা রেলওয়ে স্টেশন সংলগ্ন চালের আড়তপট্টি মাথাভাঙ্গা লেন থেকে প্রকাশিত</p>
<p>ইমেইলঃ mathabhanga@gmail.com<br />
ইমেইলঃ info@mathabhanga.com<br />
</h3></p>
	</div>
	</div>
</div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-5" class=" h-ni w-nt footer-widget footer-column-3 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
			</h4>
	<div class="about-text">
		<p>
<span class="aboutX"></p>
<h6>
<i class="fa fa-map-marker"></i> প্রধান কার্যালয়ঃ  চালপট্টি, মাথাভাঙ্গা লেন, রেলওয়ে স্টেশনের নিকট, চুয়াডাঙ্গা।<br />
বার্তা বিভাগঃ (০৭৬১) <a style="color: #2d2d2d" href="tel:+0761-62386">৬২৩৮৬</a>, <a style="color: #2d2d2d" href="tel:+0761-63747">৬৩৭৪৭</a><br />
সম্পাদকঃ  <a style="color: #2d2d2d" href="tel:+880-17-1138-3303">০১৭১১-৩৮৩৩০৩</a><br />
বার্তা সম্পাদকঃ <a style="color: #2d2d2d" href="tel:০১৭১১-৩৬৬১০৩">০১৭১১-৩৬৬১০৩</a><br />
বিজ্ঞাপন বিভাগঃ <a style="color: #2d2d2d" href="tel:০১৭১৬-১৬৯৪২৫">০১৭১৬-১৬৯৪২৫</p>
<p><i class="fa fa-map-marker"></i>  ঢাকা অফিসঃ ৭/১ ভগবতী ব্যানার্জি (২য় তলা), হাটখোলা রোড, টিকাটুলি, ঢাকা। ফোনঃ <a style="color: #2d2d2d" href="tel:০১৭১৬-১৭৬৮৪৭">০১৭১৬-১৭৬৮৪৭</a><br />
</h6>
<p></span></p>
	</div>
	</div>
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-139635" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-139635"><a href="/বিজ্ঞাপন">বিজ্ঞাপন</a></li>
<li id="menu-item-139636" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-139636"><a href="/privacy-policy">প্রাইভেসি</a></li>
<li id="menu-item-139637" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-139637"><a href="/about-us">আমাদের সম্পর্কে</a></li>
<li id="menu-item-141247" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-141247"><a href="https://www.mathabhanga.com/contact/">যোগাযোগ</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© কপিরাইট ২০০৮ - ২০২০ দৈনিক মাথাভাঙ্গা। সর্বস্বত্ব সংরক্ষিত						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							নির্মাণ ও অলঙ্করণেঃ <a href="https://rongincloud.com/">নেক্সাসফট ইঙ্ক.</a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
				<div class="bs-wrap-gdpr-law bs-wrap-gdpr-law-close">
			<div class="bs-gdpr-law">
				<p>
					This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.
					<a class="bs-gdpr-accept" href="#"
					   data-cookie="show">Accept</a>

											<a class="bs-gdpr-more"
						   href="https://www.mathabhanga.com/privacy-policy/">Read More</a>
									</p>
			</div>

					</div>
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script type="text/javascript">
function addLink() {
	var body_element = document.getElementsByTagName('body')[0];
	var selection;
	selection = window.getSelection();
	var pagelink = "<br /><br /> স্বত্বঃ <a href='https://mathabhanga.com’>দৈনিক মাথাভাঙ্গা</a><br>
	var copytext = selection + pagelink;
	var newdiv = document.createElement('div');
	newdiv.style.position='absolute';
	newdiv.style.left='-99999px';
	body_element.appendChild(newdiv);
	newdiv.innerHTML = copytext;
	selection.selectAllChildren(newdiv);
	window.setTimeout(function() {
		body_element.removeChild(newdiv);
	},0);
}
document.oncopy = addLink;
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-155167454-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-155167454-1');
</script>

			<style type="text/css" media="print">

				* {
					display: none !important;
				}

				body, html {
					display: block !important;
				}

				#cpp-print-disabled {
					top: 0;
					left: 0;
					color: #111;
					width: 100%;
					height: 100%;
					min-height: 400px;
					z-index: 9999;
					position: fixed;
					font-size: 30px;
					text-align: center;
					background: #fcfcfc;

					padding-top: 200px;

					display: block !important;
				}
			</style>

			<div id="cpp-print-disabled" style="display: none;">
				You cannot print contents of this website.			</div>

					<div class="rh-cover noscroll " >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							লগইন / রেজিস্টেশন						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://www.mathabhanga.com">
							<input type="search" class="search-field"
							       placeholder="অনুসন্ধান ..."
							       value="" name="s"
							       title="সন্ধান করা:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div id="form_41280_" class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login-register"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="https://www.mathabhanga.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>স্বাগতম, আপনার একাউন্টে লগইন করুন</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="form_41280_user_login" class="input"
						       value="" size="20"
						       placeholder="ইউজারনেম / ইমেইল" required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="form_41280_user_pass"
						       class="input"
						       value="" size="20" placeholder="পাসওয়ার্ড"
						       required/>
					</div>

					
					<div class="login-field">
						<a href="https://www.mathabhanga.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.mathabhanga.com%2F%25E0%25A6%25B8%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25AC%25E0%25A6%25B6%25E0%25A7%2587%25E0%25A6%25B7%2F%25E0%25A6%25AB%25E0%25A7%2587%25E0%25A6%25A8%25E0%25A6%25B8%25E0%25A6%25BF%25E0%25A6%25A1%25E0%25A6%25BF%25E0%25A6%25B2%25E0%25A6%25B8%25E0%25A6%25B9-%25E0%25A6%25A6%25E0%25A6%25B0%25E0%25A7%258D%25E0%25A6%25B6%25E0%25A6%25A8%25E0%25A6%25BE-%25E0%25A6%2589%25E0%25A6%25A6%25E0%25A7%258D%25E0%25A6%25AD%25E0%25A6%25BF%25E0%25A6%25A6-%25E0%25A6%25B8%25E0%25A6%2582%25E0%25A6%2597-%25E0%25A6%25A8%25E0%25A6%25BF%25E0%25A6%25B0%25E0%25A7%258B%25E0%25A6%25A7%25E0%25A7%2587%25E0%25A6%25B0-%25E0%25A6%25B8%25E0%25A6%25BE%25E0%25A6%2587%25E0%25A6%25A6%25E0%25A7%2581%25E0%25A6%25B2-%25E0%25A6%2597%25E0%25A7%258D%25E0%25A6%25B0%25E0%25A7%2587%25E0%25A6%25AB%25E0%25A6%25A4%25E0%25A6%25BE%25E0%25A6%25B0%2F"
						   class="go-reset-panel">পাসওয়ার্ড মনে নেই? </a>

													<span class="login-remember">
							<input class="remember-checkbox" name="rememberme" type="checkbox"
							       id="form_41280_rememberme"
							       value="forever"  />
							<label class="remember-label">মনে রাখুন</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="লগইন"/>
						<input type="hidden" name="redirect_to" value="https://www.mathabhanga.com/%E0%A6%B8%E0%A6%B0%E0%A7%8D%E0%A6%AC%E0%A6%B6%E0%A7%87%E0%A6%B7/%E0%A6%AB%E0%A7%87%E0%A6%A8%E0%A6%B8%E0%A6%BF%E0%A6%A1%E0%A6%BF%E0%A6%B2%E0%A6%B8%E0%A6%B9-%E0%A6%A6%E0%A6%B0%E0%A7%8D%E0%A6%B6%E0%A6%A8%E0%A6%BE-%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AD%E0%A6%BF%E0%A6%A6-%E0%A6%B8%E0%A6%82%E0%A6%97-%E0%A6%A8%E0%A6%BF%E0%A6%B0%E0%A7%8B%E0%A6%A7%E0%A7%87%E0%A6%B0-%E0%A6%B8%E0%A6%BE%E0%A6%87%E0%A6%A6%E0%A7%81%E0%A6%B2-%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%87%E0%A6%AB%E0%A6%A4%E0%A6%BE%E0%A6%B0/"/>
					</div>

											<div class="login-field login-signup">
							<span>একাউন্ট নেই? <a
										href="https://www.mathabhanga.com/wp-login.php?action=register">রেজিস্টেশন</a></span>
						</div>
									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> লগইন</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>পাসওয়ার্ড রিকোভার করুন।</p>
						<p>একটা পাসওয়ার্ড ইমেইল করা হবে।</p>
					</div>
										<form name="lostpasswordform" id="form_41280_lostpasswordform"
					      action="https://www.mathabhanga.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="ইউজারনেম / ইমেইল"
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="পাসওয়ার্ড পাঠিয়ে দিন"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>					</div>
				</div>
						</div>
		<script type='text/javascript' src='https://www.mathabhanga.com/wp-content/themes/publisher/includes/libs/bs-theme-core/lazy-load/assets/js/blazy.min.js' id='blazy-js'></script>
<script type='text/javascript' id='publisher-theme-pagination-js-extra'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mathabhanga.com/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js' id='publisher-theme-pagination-js'></script>
<script type='text/javascript' src='https://www.mathabhanga.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/slick.min.js' id='bf-slick-js'></script>
<script type='text/javascript' id='content-protector-pack-js-extra'>
/* <![CDATA[ */
var cpp_loc = {"opt-1":[true,true],"opt-2":["",true,true,"",["ctrl_a","ctrl_c","ctrl_x","ctrl_v","ctrl_s","ctrl_u","ctrl_p","cmd_a","cmd_c","cmd_x","cmd_v","cmd_s","cmd_u","cmd_p","cmd_alt_i","ctrl_shift_i","cmd_alt_u"],true,true,["mathabhanga.com"],""]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mathabhanga.com/wp-content/plugins/better-content-protector/assets/js/content-protector-pack.min.js' id='content-protector-pack-js'></script>
<script type='text/javascript' src='https://www.mathabhanga.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/element-query.min.js' id='element-query-js'></script>
<script type='text/javascript' src='https://www.mathabhanga.com/wp-content/themes/publisher/js/theme-libs.min.js' id='theme-libs-js'></script>
<script type='text/javascript' src='https://www.mathabhanga.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/pretty-photo.min.js' id='pretty-photo-js'></script>
<script type='text/javascript' id='publisher-js-extra'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"out-full-width"},"ajax_url":"https:\/\/www.mathabhanga.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u09b8\u09ac","tabs_more":"\u0985\u09a8\u09cd\u09af\u09be\u09a8\u09cd\u09af","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"en-US","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.mathabhanga.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u09aa\u09cb\u09b8\u09cd\u099f<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u09ac\u09bf\u09ad\u09be\u0997<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u099f\u09cd\u09af\u09be\u0997<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mathabhanga.com/wp-content/themes/publisher/js/theme.min.js' id='publisher-js'></script>
<script type='text/javascript' src='https://www.mathabhanga.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.mathabhanga.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.4' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.mathabhanga.com/wp-content/plugins/better-adsmanager/js/advertising.min.js' id='better-advertising-js'></script>

<script>
var viy=function(t){"use strict";return{init:function(){0==viy.ads_state()&&viy.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".viy-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.mathabhanga.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){viy.init()});

</script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.6 on 2022-04-16 09:23:01 -->